Un probleme chez Wizeo ? la soluce est peut etre ici...

Page 26 sur 26 Précédent  1 ... 14 ... 24, 25, 26

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Un probleme chez Wizeo ? la soluce est peut etre ici...

Message par RiTon le Mer 18 Mai - 18:33

Apres plusieurs appel pour chez moi ,j'attend la reponse du gamin SmileyShocked

_________________
Its A Long Way To The Top , If You Wanna Rock 'N' Roll ...
...And Justice for All
avatar
RiTon
Admin
Admin

Nombre de messages : 3068
Age : 51
Date d'inscription : 31/01/2007

Revenir en haut Aller en bas

Re: Un probleme chez Wizeo ? la soluce est peut etre ici...

Message par RiTon le Mer 18 Mai - 20:59

Bon c'est pas mieux le gamin monte a 500 de ping par moment : :thumbdown: :

_________________
Its A Long Way To The Top , If You Wanna Rock 'N' Roll ...
...And Justice for All
avatar
RiTon
Admin
Admin

Nombre de messages : 3068
Age : 51
Date d'inscription : 31/01/2007

Revenir en haut Aller en bas

Re: Un probleme chez Wizeo ? la soluce est peut etre ici...

Message par eLTrex le Lun 18 Juil - 22:11

Problème de débit ce soir ...

eLTrex
Apprenti
Apprenti

Nombre de messages : 181
Date d'inscription : 05/03/2011

Revenir en haut Aller en bas

Re: Un probleme chez Wizeo ? la soluce est peut etre ici...

Message par jlm le Lun 18 Juil - 23:09

Oui également chez Alsatis et en plus pas de connexion du weekend : :thumbdown: : : :thumbdown: :

_________________
Qui veut voyager loin ménage sa monture
avatar
jlm
Modérateur
Modérateur

Nombre de messages : 1965
Age : 47
Localisation : Guilleville
Date d'inscription : 08/03/2010

http://tennisclub.fresnay.free.fr/index.html

Revenir en haut Aller en bas

Re: Un probleme chez Wizeo ? la soluce est peut etre ici...

Message par eLTrex le Mar 19 Juil - 19:29

Encore pire en ce moment :


eLTrex
Apprenti
Apprenti

Nombre de messages : 181
Date d'inscription : 05/03/2011

Revenir en haut Aller en bas

Re: Un probleme chez Wizeo ? la soluce est peut etre ici...

Message par RiTon le Mer 20 Juil - 16:48

Pffffffff vive l'adsl chez nous SmileyShocked

_________________
Its A Long Way To The Top , If You Wanna Rock 'N' Roll ...
...And Justice for All
avatar
RiTon
Admin
Admin

Nombre de messages : 3068
Age : 51
Date d'inscription : 31/01/2007

Revenir en haut Aller en bas

Re: Un probleme chez Wizeo ? la soluce est peut etre ici...

Message par eLTrex le Ven 22 Juil - 17:43

Ouais même si ce qui m'embête c'est que vu la distance jusqu'au NRA on ai un mauvais PING et ça pour le jeux en ligne c'est fatal.

Sinon je viens d'appeler Wizeo pour les soucis de débit. On va voir si ça s'améliore sinon j'appellerais la ReGies directement.

eLTrex
Apprenti
Apprenti

Nombre de messages : 181
Date d'inscription : 05/03/2011

Revenir en haut Aller en bas

Re: Un probleme chez Wizeo ? la soluce est peut etre ici...

Message par RiTon le Ven 22 Juil - 19:56

C'est ce que je fais a chaque fois ,mais 15 jours apres rebelote !

_________________
Its A Long Way To The Top , If You Wanna Rock 'N' Roll ...
...And Justice for All
avatar
RiTon
Admin
Admin

Nombre de messages : 3068
Age : 51
Date d'inscription : 31/01/2007

Revenir en haut Aller en bas

Re: Un probleme chez Wizeo ? la soluce est peut etre ici...

Message par eLTrex le Jeu 13 Juil - 18:12

Bonjour ! Nouvelle péripétie : notre routeur est HS ! Après appel a wizeo il nous ont dit de renvoyer par la poste et qu'ils verraient pour réparer ... ce que je vient de faire aujourd'hui.
Bref on se retrouve sans internet et je me posais la question de savoir si je ne pouvais pas acheter un routeur en attendant ? En fait j'avais commandé un premier prix pour dépanner (le Routeur TP-Link Routeur TL-WR841ND ) 
Malheureusement celui-ci ne convient pas puisque son port WAN n'alimente pas l'antenne BLR ... 
Auriez vous des références de routeurs qui seraient compatible avec l’installation BLR (passer par une antenne qui doit être alimenté) ?

eLTrex
Apprenti
Apprenti

Nombre de messages : 181
Date d'inscription : 05/03/2011

Revenir en haut Aller en bas

Re: Un probleme chez Wizeo ? la soluce est peut etre ici...

Message par jlm le Jeu 13 Juil - 22:24

As-tu fouillé sur le forum, il me semble que ce point à déjà été abordé Wink2

_________________
Qui veut voyager loin ménage sa monture
avatar
jlm
Modérateur
Modérateur

Nombre de messages : 1965
Age : 47
Localisation : Guilleville
Date d'inscription : 08/03/2010

http://tennisclub.fresnay.free.fr/index.html

Revenir en haut Aller en bas

Re: Un probleme chez Wizeo ? la soluce est peut etre ici...

Message par RiTon le Sam 15 Juil - 20:11

Pfffffffff en plus Wizeo doivent surement etre avec leur vieux coucou  non?

_________________
Its A Long Way To The Top , If You Wanna Rock 'N' Roll ...
...And Justice for All
avatar
RiTon
Admin
Admin

Nombre de messages : 3068
Age : 51
Date d'inscription : 31/01/2007

Revenir en haut Aller en bas

Re: Un probleme chez Wizeo ? la soluce est peut etre ici...

Message par eLTrex le Mar 25 Juil - 15:46

Bon alors j'ai enfin accès à internet depuis hier.
Après retour de notre ancien routeur (11€ de noter poche tout de même), nous en avons reçut un vendredi dernier, mais celui-ci était aussi HS !!! (en plus il avait des usure physique dont la prise WAN plié qui se s'enficher sans clic pour le retenir ...).
Après appel de nouveau à Wizeo vendredi pour lui présenté que le routeur qu'il nous avait envoyé était lui aussi HS, ils en ont renvoyé un deuxième (heureusement sans devoir renvoyer a nouveau le routeur HS reçut entre temps).
Réception Lundi midi du deuxième routeur, celui fonctionne (ouf) mais je note néanmoins qu'il siffle un peu ... combien de temps va t-il tenir (puisque ce ne sont pas des produit neuf ! ).
En effet il s'agit du routeur de la première heure :



Il s'agit d'un routeur capable d'alimenter l'antenne extérieure contrairement à celui-ci que j'avais acheté. Je vais rechercher un peu sur le forum pour trouver où vous avez parlé des routeurs alternatifs compatible que je pourrais acheter à la place mais si vous savez déjà lesquels ça m'aiderais. :)

eLTrex
Apprenti
Apprenti

Nombre de messages : 181
Date d'inscription : 05/03/2011

Revenir en haut Aller en bas

Re: Un probleme chez Wizeo ? la soluce est peut etre ici...

Message par eLTrex le Mar 25 Juil - 17:21

Bon j'ai trouvé ça :
salut a tous,
pour info maintenant je tourne avec un routeur wifi netgear et toujours l'antenne alimenter avec la petit alim. Ca marche du tonnerre pas une seul deconnection.
j'ai appelé alsatis et pour l'instant ils peuvent rien faire pour moi car ils ont pas de mise a jour pour le routeur.
voila les derniéres news.
Donc en gros on peut utiliser n'importe quel routeur A CONDITION de pouvoir alimenter l'antenne a part avec une alimentation.
Chez Alsatis ça se passe comment (j'ai lu que vous aviez le routeur LINKSYS WRP400) pour alimenter l'antenne extérieure ?

eLTrex
Apprenti
Apprenti

Nombre de messages : 181
Date d'inscription : 05/03/2011

Revenir en haut Aller en bas

Re: Un probleme chez Wizeo ? la soluce est peut etre ici...

Message par RiTon le Mar 25 Juil - 19:14

Hello Eltrex
j'ai toujours le LINKSYS WRP400 +un petit boitier externe qui alimente l'antenne Wink2

_________________
Its A Long Way To The Top , If You Wanna Rock 'N' Roll ...
...And Justice for All
avatar
RiTon
Admin
Admin

Nombre de messages : 3068
Age : 51
Date d'inscription : 31/01/2007

Revenir en haut Aller en bas

Re: Un probleme chez Wizeo ? la soluce est peut etre ici...

Message par eLTrex le Mar 25 Juil - 19:52

Je pourrais avoir des info sur ce boitier d'alim d'antenne ? (photos, marque, référence, branchements nécessaire, ...) ? Voir si je peut trouver ça dans le commerce.



Merci.

eLTrex
Apprenti
Apprenti

Nombre de messages : 181
Date d'inscription : 05/03/2011

Revenir en haut Aller en bas

Re: Un probleme chez Wizeo ? la soluce est peut etre ici...

Message par RiTon le Mar 25 Juil - 20:35

Voila ,mais pas de marque dessus!
L'antenne se branche sur le dessus.





_________________
Its A Long Way To The Top , If You Wanna Rock 'N' Roll ...
...And Justice for All
avatar
RiTon
Admin
Admin

Nombre de messages : 3068
Age : 51
Date d'inscription : 31/01/2007

Revenir en haut Aller en bas

Re: Un probleme chez Wizeo ? la soluce est peut etre ici...

Message par eLTrex le Jeu 27 Juil - 13:31

Merci. ;)

En effet on vois bien qu'il manque le sticker de la marque ... :( Alsatis veut pas dire d'où ça vient ...

Par contre qu'une seule prise RJ45 ?

Je ne comprend pas comment ça marche alors.

Le câble RJ45 jaune que je vois, je suppose qu'il est raccordé à ton routeur LINKSYS non ?
Mais alors le long cable RJ45 (noir chez nous) qui part de l'antenne et qui sert à transmettre les données internet reçut par l'antenne tu le branche où ?

Ou alors c'est ce câble jaune qui relie l'antenne au boitier d'alim mais alors comment relier ce boitier à ton routeur ?

Il manque toujours un câble ...

Parce que moi je pensais à un Injecteur POE ou il y a une entrée RJ45 (provenant de l'antenne et qui l'amimente) et une Sortie RJ45 (vers le routeur/PC).

eLTrex
Apprenti
Apprenti

Nombre de messages : 181
Date d'inscription : 05/03/2011

Revenir en haut Aller en bas

Re: Un probleme chez Wizeo ? la soluce est peut etre ici...

Message par RiTon le Jeu 27 Juil - 18:05

Oui une seule prise RJ45 !
Le câble RJ45 jaune que tu vois, est raccordé au routeur LINKSYS .
Le cable noir de l'antenne est brancher sur le dessus et en bas la prise electrique .

_________________
Its A Long Way To The Top , If You Wanna Rock 'N' Roll ...
...And Justice for All
avatar
RiTon
Admin
Admin

Nombre de messages : 3068
Age : 51
Date d'inscription : 31/01/2007

Revenir en haut Aller en bas

Re: Un probleme chez Wizeo ? la soluce est peut etre ici...

Message par eLTrex le Ven 15 Sep - 20:23

De nouveau des instabilité de connexions :
Statistiques Ping pour 8.8.8.8:
    Paquets : envoyés = 100, reçus = 93, perdus = 7 (perte 7%),
Durée approximative des boucles en millisecondes :
    Minimum = 16ms, Maximum = 812ms, Moyenne = 81ms
avec un débit moindre et irrégulier, et un upload catastrophique ...

eLTrex
Apprenti
Apprenti

Nombre de messages : 181
Date d'inscription : 05/03/2011

Revenir en haut Aller en bas

Re: Un probleme chez Wizeo ? la soluce est peut etre ici...

Message par RiTon le Ven 15 Sep - 22:44

Sa s'arrange pas en effet.

_________________
Its A Long Way To The Top , If You Wanna Rock 'N' Roll ...
...And Justice for All
avatar
RiTon
Admin
Admin

Nombre de messages : 3068
Age : 51
Date d'inscription : 31/01/2007

Revenir en haut Aller en bas

Re: Un probleme chez Wizeo ? la soluce est peut etre ici...

Message par eLTrex le Sam 21 Oct - 19:35

Depuis un mois je navigue entre l'acceptable et l'injouable, toujours une connexion instable :

Statistiques Ping pour 8.8.8.8:
    Paquets : envoyés = 50, reçus = 49, perdus = 1 (perte 2%),
Durée approximative des boucles en millisecondes :
    Minimum = 15ms, Maximum = 1117ms, Moyenne = 167ms
J'ai appelé Wizeo en début de semaine, mais selon eux c'est normal vous n'avez que 3M ... alors que ça n'a rien a voir avec le débit !
J’appellerais la regies (enfin je crois que ça s'appelle plus comme ça) mais ils vont encore me dire de changer de FAI ...
J'avais regardé pour Alsatis, du coup ils m'avaient appeler mais selon eux impossible de garantir une bonne stabilité pour les jeux ...
Je place mes espoir dans l'ADSL avec la monté en débit même si étant loin du NRA on aurait pas un gros débit, moi ce qui m'importe c'est la stabilité de connexion.

eLTrex
Apprenti
Apprenti

Nombre de messages : 181
Date d'inscription : 05/03/2011

Revenir en haut Aller en bas

Re: Un probleme chez Wizeo ? la soluce est peut etre ici...

Message par RiTon le Sam 21 Oct - 20:00

Oui je te comprend sur la stabilité, pas mal de chute pour moi aussi en ce moment !
Reste a voir ce que l'on aura en debit avec l'adsl une fois ouvert aussi .

_________________
Its A Long Way To The Top , If You Wanna Rock 'N' Roll ...
...And Justice for All
avatar
RiTon
Admin
Admin

Nombre de messages : 3068
Age : 51
Date d'inscription : 31/01/2007

Revenir en haut Aller en bas

Re: Un probleme chez Wizeo ? la soluce est peut etre ici...

Message par eLTrex le Dim 22 Oct - 21:34

:(
Statistiques Ping pour 8.8.8.8:
    Paquets : envoyés = 50, reçus = 44, perdus = 6 (perte 12%),
Durée approximative des boucles en millisecondes :
    Minimum = 15ms, Maximum = 1150ms, Moyenne = 145ms

eLTrex
Apprenti
Apprenti

Nombre de messages : 181
Date d'inscription : 05/03/2011

Revenir en haut Aller en bas

Re: Un probleme chez Wizeo ? la soluce est peut etre ici...

Message par eLTrex Hier à 22:59

Beaucoup de ping ce soir !

Statistiques Ping pour 8.8.8.8:
    Paquets : envoyés = 50, reçus = 48, perdus = 2 (perte 4%),
Durée approximative des boucles en millisecondes :
    Minimum = 34ms, Maximum = 2071ms, Moyenne = 579ms

eLTrex
Apprenti
Apprenti

Nombre de messages : 181
Date d'inscription : 05/03/2011

Revenir en haut Aller en bas

Re: Un probleme chez Wizeo ? la soluce est peut etre ici...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 26 sur 26 Précédent  1 ... 14 ... 24, 25, 26

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum